T4-forum.pl

Forum dyskusyjne posiadaczy i sympatyków VW Transportera T4!


Teraz jest środa, 21 lutego 2024, 12:51

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 7 ] 
Autor Wiadomość
Nieprzeczytany postNapisane: wtorek, 13 lutego 2018, 17:01 
Offline
podteczkownik raczkujący

Dołączył(a): poniedziałek, 1 stycznia 2018, 21:01
Posty: 17
Lokalizacja: Nowy Sącz
model: T4 syncro
silnik: 2.5 b/g

Podziękował: 0 razy
Pomógł: 0 razy
Witam wszystkich Panowie mam pytanie w moim aucie nie zawsze ale jak auto pojezdzi troszkę wiecej -jest ciepłe zaczyna zgrzytać przy wciskaniu wstrczny bieg ,nie raz wejdzie normalnie a nie raz nie.Prosił bym o jakieś poradę ? Pozdrawiam Daniel-Reno


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: wtorek, 13 lutego 2018, 18:49 
Offline
nadteczkownik

Dołączył(a): wtorek, 13 kwietnia 2010, 23:05
Posty: 1032
Lokalizacja: Powiat żuromiński,woj. Mazowieckie
model: T4
silnik: ACV ,AXG

Podziękował: 70 razy
Pomógł: 37 razy
Zle wyregulowany drazek zmiany biegow. Pod autem nizej jak masz lewarek w kabinie masz regulacje. Ewentualnie wyrobione jablko na skrzyni biegow. Lub nadmierny luz. Wsteczny nie jest synchronizowany wiec wlaczamy go po calkowitym zatrzymaniu auta.


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: środa, 14 lutego 2018, 09:48 
Offline
podteczkownik raczkujący

Dołączył(a): poniedziałek, 1 stycznia 2018, 21:01
Posty: 17
Lokalizacja: Nowy Sącz
model: T4 syncro
silnik: 2.5 b/g

Podziękował: 0 razy
Pomógł: 0 razy
Witam dziękuję za odpowiedz,muszę wjechać do garażu i spróbuje coś zdiagnozować ,podreguować jak mi się uda to napiszę o postępach pozdrawiam


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: środa, 14 lutego 2018, 11:22 
Offline
nadteczkownik doskonały
Avatar użytkownika

Dołączył(a): piątek, 6 stycznia 2012, 14:41
Posty: 4561
Lokalizacja: Kraków
opis: GRUPA MAŁOPOLSKA sekcja "STARE WYGI"
model: Transporter
silnik: ACV + AJT

Podziękował: 301 razy
Pomógł: 741 razy
Zobacz również ten wątek:
viewtopic.php?f=52&t=5086

U mnie też miałem podobny problem: wsteczny raz wchodził gładko a raz nie.
Po awarii i koniecznej wymianie problem ustąpił.


_________________
Obrazek


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: wtorek, 27 lutego 2018, 22:52 
Offline
podteczkownik raczkujący

Dołączył(a): poniedziałek, 1 stycznia 2018, 21:01
Posty: 17
Lokalizacja: Nowy Sącz
model: T4 syncro
silnik: 2.5 b/g

Podziękował: 0 razy
Pomógł: 0 razy
Witam Panowie dzieki za pomoc ,obecnie muszę temat na razie chwilowo zawiesić poniważ jestem na wyjezdzie -praca i nie mam jak dokonać diagnozy i naprawy mojego syncro .Jak wróce to dopiero na wielkanoc ,bede miał czas wejść do warsztatu i zajać sie autem ,postaram sie zrobić parę zaległych fotek i pochwalić sie moim Wozem .Dziękuje Wszystkim za pomoc pozdrawiam Daniel-Reno


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: wtorek, 28 listopada 2023, 03:25 
Offline
podteczkownik raczkujący

Dołączył(a): niedziela, 4 września 2016, 10:31
Posty: 27
model: Bus 93 + Blaszak 02
silnik: 2.4 D + 2.5 TDI

Podziękował: 5 razy
Pomógł: 1 raz
Hej, odswieze temat. Mam podobny problem z moja teczka (2.5TDI, 2002).


Wsteczny raz wchodzi, raz nie. To co pomaga to: a) podniesienie minimalnie sprzegla w momencie gdy drazek jest na wstecznym ale bieg nie wszedl (przy lekko podniesionym sprzegle drazek wchodzi glebiej i wsteczny wchodzi), b) albo wrzucenie jedynki, przejechanie doslownie 5cm, i nastepnie zazwyczaj wsteczny wchodzi bez problemu.

Dawniej zdarzalo sie to sporadycznie (raz na pare, kilka tygodni), obecnie znacznie czesciej, dlatego martwie sie ze w koncu nie dam rady go wrzucic gdzies na trasie.


Z gory dzieki za podpowiedzi co to moze byc.


Pozdrawiam


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: środa, 27 grudnia 2023, 23:55 
Offline
nadteczkownik doskonały
Avatar użytkownika

Dołączył(a): poniedziałek, 12 kwietnia 2010, 21:37
Posty: 12272
Lokalizacja: DW
model: T4
silnik: 1.9 TD...
ostrzeżenia: 1

Podziękował: 324 razy
Pomógł: 1032 razy
Wspornik pompki sprzęgła przy pedale masz jeszcze cały?


_________________
Nie pomagam na PW. Masz problem szukaj/pisz na forum


Góra
  Zobacz profil  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 7 ] 

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Google [Bot] i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Skocz do:  

Administracja t4-forum.pl nie ponosi odpowiedzialnosci za tresci wypowiedzi zamieszczanych przez uzytkownikow Forum.
Forum uruchomione w dniu: niedziela, 11 kwietnia 2010, 09:52.
Powered by phpBB