T4-forum.pl

Forum dyskusyjne posiadaczy i sympatyków VW Transportera T4!


Teraz jest piątek, 17 listopada 2017, 21:02

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 6 ] 
Autor Wiadomość
Nieprzeczytany postNapisane: poniedziałek, 10 lipca 2017, 23:54 
Offline
podteczkownik raczkujący

Dołączył(a): niedziela, 9 lipca 2017, 23:49
Posty: 3
model: T4 Caravelle
silnik: ACV

Podziękował: 0 razy
Pomógł: 0 razy
Witam, zakupiłem klimatronic dwustrefowy i założyłem tylko przód do mojej T4 2.5 tdi 99r, z podświetleniem niebieskim.
Ponieważ mam Caravelle z zabudową i z tyłu nie potrzebuje klimy.
Po nabiciu odpaliła, tylko sterownik po włączeniu miga.
Ciągle nie widzi tyłu, który nie jest założony.
Da się jakoś przekodować sterownik, czy muszę szukać innego, a nie chce mi się zakładać tyłu choć wszystko posiadam.


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: wtorek, 11 lipca 2017, 08:30 
Offline
nadteczkownik doskonały
Avatar użytkownika

Dołączył(a): poniedziałek, 12 kwietnia 2010, 21:37
Posty: 9899
Lokalizacja: DW
opis: Artur
model: T4
silnik: AFN+
ostrzeżenia: 1

Podziękował: 217 razy
Pomógł: 600 razy
Ani jedno ani drugie, musisz oszukać sterownik, że z tyłu masz parownik


_________________
Obrazek
Nie pomagam na PW. Masz problem szukaj/pisz na forum ;)


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: wtorek, 11 lipca 2017, 17:03 
Offline
podteczkownik raczkujący

Dołączył(a): niedziela, 9 lipca 2017, 23:49
Posty: 3
model: T4 Caravelle
silnik: ACV

Podziękował: 0 razy
Pomógł: 0 razy
Tylko czy wie ktoś jak to zrobić ??


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: środa, 12 lipca 2017, 07:36 
Offline
teczkownik
Avatar użytkownika

Dołączył(a): piątek, 26 listopada 2010, 20:00
Posty: 615
Lokalizacja: ZCH
model: t4 caracelle
silnik: VR6

Podziękował: 28 razy
Pomógł: 34 razy
Na początek napisz jakie występują błędy. Później będziemy je eliminować.


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: środa, 12 lipca 2017, 23:25 
Offline
podteczkownik raczkujący

Dołączył(a): niedziela, 9 lipca 2017, 23:49
Posty: 3
model: T4 Caravelle
silnik: ACV

Podziękował: 0 razy
Pomógł: 0 razy
Wywala mi następujące błędy:
799 Czujnik temperatury cieczy chlodzącej-G110 przerwa lub zwarcie do plusa
768 Czujnik temperatury nagrzewnicy tył-G154 przerwa lub zwarcie do plusa
767 Czujnik temperatury parownika tył-G153 przerwa lub zwarcie do plusa
1271 Silnik sterujący klapy temperatury-V68 brak osprzętu / nie związany ze sprzętem
565 Nie znany kod błędu brak osprzętu / nie związany ze sprzętem

Przy czym klima chodzi, jedynie musiałem zastawić ciepła wodę na nagrzewnice, bo mi gorące powietrze waliło.


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: czwartek, 13 lipca 2017, 08:22 
Offline
teczkownik
Avatar użytkownika

Dołączył(a): piątek, 26 listopada 2010, 20:00
Posty: 615
Lokalizacja: ZCH
model: t4 caracelle
silnik: VR6

Podziękował: 28 razy
Pomógł: 34 razy
I tak błąd czujnika g110 nie jest związany z tylną klimą. Jest to czujnik mierzący temperaturę płynu chłodzącego i podaję tą wartość do Climatronika. Link do tego czujnika. http://t4-wiki.de/wiki/Geber_G110_(K%C3%BChlmitteltemperatur_Klimaanlage) .
Czujnik g154 jest od nagrzewnicy ciepłego powietrza. http://t4-wiki.de/wiki/Geber_G154_(W%C3%A4rmetauschertemperatur_hinten). Można go zastąpić zwykłym opornikiem, wpinając go w odwód starego czujnika. Skoro masz wszystkie części, to podgrzej ten czujnik do temperatury około 40stopni Celcjusza i zmierz omomierzem jego opór. Jaka wartość wyjdzie, taki kup opornik i zamontuj.
Czujnik G153 jest o tylnego parownika http://t4-wiki.de/wiki/Geber_G153_(Verdampfertemperatur_hinten). Zrób tak samo jak z czejnikim G154. Zmierz wartość ale przy 10 stopniach i kup taki opornik.
Silnik V68 jest od przedniej nagrzewnicy. Musisz sprawdzić jego okablowanie. Link http://t4-wiki.de/wiki/Stellmotor_(Climatronic) .
Natomiast z błędem 565 muszę trochę poszperać, to trochę doradzę. Chyba że ktoś z forumowiczów szybciej podpowie.


Góra
  Zobacz profil  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 6 ] 

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Bing [Bot] i 3 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Skocz do:  

Administracja t4-forum.pl nie ponosi odpowiedzialnosci za tresci wypowiedzi zamieszczanych przez uzytkownikow Forum.
Forum uruchomione w dniu: niedziela, 11 kwietnia 2010, 09:52.
Powered by phpBB