T4-forum.pl

Forum dyskusyjne posiadaczy i sympatyków VW Transportera T4!


Teraz jest środa, 13 grudnia 2017, 13:11

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 385 ]  Przejdź na stronę Poprzednia strona  1 ... 16, 17, 18, 19, 20  Następna strona
Autor Wiadomość
Nieprzeczytany postNapisane: wtorek, 3 stycznia 2017, 12:10 
Offline
nadteczkownik
Avatar użytkownika

Dołączył(a): czwartek, 9 maja 2013, 15:26
Posty: 1171
Lokalizacja: Olsztyn
opis: 2.5 benzyna AVT + LPG
model: T4 Multivan
silnik: AVT

Podziękował: 19 razy
Pomógł: 52 razy
BUNIEK napisał(a):
Patrick napisał(a):
Hejka. Wie ktoś może za co odpowiedzialny jest pin nr 8 w kostce pieca ( model 2121 ) ?
Chcę zmienić piec 1864 na 2121 (na ten ze zmiennym sitkiem) i w mojej instalacji w busie w kostce jest 7 pinów i ten 8 jest wolny, natomiast w tym nowszym piecu jest ten pin nr 8. Kolor kabla biało-czarny.

Według mojej wiedzy nie jest do niczego potrzebny, jest bo jest.


jeżeli dobrze rozumię to starsze D3WZ z numerem 701xxxxxx ma 7 przewodów w kostce i mozna je wsadzić do auta nowszego ( po 1999 roku ) gdzie orygnalnie był dogzrewacz z sitkiem i numerem 7D0xxxxxx i 8 przewodami i powino działac bez przepinania zadnych przewodów?


_________________
Pawel
VW 2002 MULTIVAN T4 2.5 benzyna
VW 1979 1303 cabrio 1915ccm 125KM
VW LT35 2001 2.5TDI max wyposażony
Sprinter 312D 1998 Westfalia James Cook


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: wtorek, 3 stycznia 2017, 12:43 
Online
nadteczkownik
Avatar użytkownika

Dołączył(a): sobota, 27 października 2012, 13:56
Posty: 1891
Lokalizacja: Mierzeja Wiślana
opis: Birthdate: 24.01.1996
model: T4
silnik: ACV

Podziękował: 63 razy
Pomógł: 61 razy
Dokładnie tak jak piszesz. Zmieniłem dogrzewacz u siebie ze starszego na nowszy, więc w druga stronę też można ;)

Wszystko działa tylko teraz zaczęło mi wywalać bład AF:64 ... :(


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: wtorek, 3 stycznia 2017, 12:58 
Offline
Moderator
Avatar użytkownika

Dołączył(a): piątek, 8 czerwca 2012, 13:00
Posty: 1688
Lokalizacja: Łomianki/Warszawa
model: Escapade, holenderka
silnik: 2,5 TDI AXG, AJT+

Podziękował: 141 razy
Pomógł: 94 razy
Patrick napisał(a):
Dokładnie tak jak piszesz.

Akurat nie dokładnie tak ;)
Owszem piny 1-7 są od tego samego w obu przypadkach i wobec tego można zamieniać w obie strony, ale:

vwyogi napisał(a):
do auta nowszego ( po 1999 roku ) gdzie orygnalnie był dogzrewacz z sitkiem i numerem 7D0xxxxxx i 8 przewodami


to już nie jest prawdą.
Mam auto z 2002r i oryginalnie był piec z 7 przewodami we wtyczce, poza tym każdy jest z sitkiem tylko starszy z niewymiennym i teraz wydaje mi się, że to nawet lepiej.
Natomiast tych z wymiennym było dwa rodzaje i różnią się od siebie nie tylko sitkiem <ojojoj>


_________________
Powyższy post wyraża jedynie opinię autora w dniu dzisiejszym.
Nie może on służyć przeciwko niemu w dniu jutrzejszym, ani każdym innym następującym po tym terminie.
Ponadto autor zastrzega sobie prawo zmiany poglądów, bez podawania przyczyny.


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: wtorek, 3 stycznia 2017, 13:22 
Offline
podteczkownik
Avatar użytkownika

Dołączył(a): niedziela, 6 lutego 2011, 19:00
Posty: 299
Lokalizacja: zamojskie
model: T4
silnik: ACV 102/130

Podziękował: 16 razy
Pomógł: 33 razy
I ja również nie rozumiem zmiany tym bardziej że moc grzewcza jest taka sama, w starszej wersji nie ma potrzebt wymieniać sitka.


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: czwartek, 12 stycznia 2017, 12:19 
Offline
podteczkownik

Dołączył(a): wtorek, 16 sierpnia 2016, 09:54
Posty: 290
Lokalizacja: P-ń Wlkp
model: t4 caravelle L syncr
silnik: ACV
ostrzeżenia: 1

Podziękował: 4 razy
Pomógł: 10 razy
W d4ws, po uruchomieniu napięcie na aku spada do 12,4V a odczyt kompem pokazuje spadek do 10,7V na sterowniku. Wszystkie styki wyczyszczone a problem występuje nadal. Jakieś wskazówki gdzie szukać przyczyny?


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: czwartek, 12 stycznia 2017, 12:22 
Offline
nadteczkownik
Avatar użytkownika

Dołączył(a): czwartek, 9 maja 2013, 15:26
Posty: 1171
Lokalizacja: Olsztyn
opis: 2.5 benzyna AVT + LPG
model: T4 Multivan
silnik: AVT

Podziękował: 19 razy
Pomógł: 52 razy
garbaty napisał(a):
W d4ws, po uruchomieniu napięcie na aku spada do 12,4V a odczyt kompem pokazuje spadek do 10,7V na sterowniku. Wszystkie styki wyczyszczone a problem występuje nadal. Jakieś wskazówki gdzie szukać przyczyny?



na przewodzie zasilającym powinien być bezpiecznik. sprawdź napięcie za aku a przed bezpiecznikiem i zmierz juz za bezpiecznikiem. Kiedys mialem przypadek, że stary bezpiecznik powodował duży spadek napięcia.


_________________
Pawel
VW 2002 MULTIVAN T4 2.5 benzyna
VW 1979 1303 cabrio 1915ccm 125KM
VW LT35 2001 2.5TDI max wyposażony
Sprinter 312D 1998 Westfalia James Cook


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: czwartek, 12 stycznia 2017, 12:23 
Offline
podteczkownik

Dołączył(a): wtorek, 16 sierpnia 2016, 09:54
Posty: 290
Lokalizacja: P-ń Wlkp
model: t4 caravelle L syncr
silnik: ACV
ostrzeżenia: 1

Podziękował: 4 razy
Pomógł: 10 razy
vwyogi napisał(a):
garbaty napisał(a):
W d4ws, po uruchomieniu napięcie na aku spada do 12,4V a odczyt kompem pokazuje spadek do 10,7V na sterowniku. Wszystkie styki wyczyszczone a problem występuje nadal. Jakieś wskazówki gdzie szukać przyczyny?



na przewodzie zasilającym powinien być bezpiecznik. sprawdź napięcie za aku a przed bezpiecznikiem i zmierz juz za bezpiecznikiem. Kiedys mialem przypadek, że stary bezpiecznik powodował duży spadek napięcia.

To któryś z tych pod fotelem? Są 3 bezpieczniki (30, 5 i 30A) i 2 przekaźniki
Czy taki spadek może również powodować zegar? Tam nie czyściłem styków

update:

korzystając z chwili wolnego czasu zrzuciłem logi z D4WS. Po naprawie przez Pana Jana jako dogrzewacz działa super, ale jako Webasto coś mi nie pasuje. Wymieniłem aku bo był problem z rozruchem z zegara. Teraz hula, ale z nawiewów leci ledwo letnie powietrze.

Wrzucam link do logów, może coś wymyślicie. mam pewną teorię ale nie chciałbym póki co podpowiadać
http://drive.google.com/file/d/0B0tgdTp9ZSouSDhTTVdmYV9LV0E/view?usp=sharing


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: poniedziałek, 14 sierpnia 2017, 18:58 
Offline
podteczkownik raczkujący

Dołączył(a): czwartek, 6 października 2016, 12:58
Posty: 12
Lokalizacja: Częstochowa
model: Caravelle
silnik: ACV

Podziękował: 3 razy
Pomógł: 0 razy
garbaty napisał(a):
To któryś z tych pod fotelem? Są 3 bezpieczniki (30, 5 i 30A) i 2 przekaźniki


Bezpiecznik od dogrzewaczy jest w dodatkowej listwie bezpieczników u dołu głównej skrzynki ( F4 4 bezpiecznik od lewej strony 20A )

Patrick napisał(a):
Hejka. Wie ktoś może za co odpowiedzialny jest pin nr 8 w kostce pieca ( model 2121 )


Większość picy ( D5WS D4WS ) używa go do opcji przewietrzania kabiny, zwierając go z masą i załączając piec uruchamia się sam wentylator w kabinie bez uruchamiania pieca. w "z"kach trudno określić czy ukrywa jakąś dodatkową funkcję.


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: sobota, 30 września 2017, 20:22 
Offline
podteczkownik raczkujący

Dołączył(a): sobota, 12 sierpnia 2017, 23:43
Posty: 11
model: T4
silnik: Acv

Podziękował: 1 raz
Pomógł: 0 razy
Hejka, zwracam się z gorącą prośbą o fotki zamontowanego dogrzewacza. Poprzedni właściciel zdemontował a ja chcę to naprawić zakupiłem d3wz tylko nie wiem jak to przekręcić do podłużnicy.


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: niedziela, 1 października 2017, 00:45 
Offline
podteczkownik raczkujący
Avatar użytkownika

Dołączył(a): piątek, 1 marca 2013, 22:39
Posty: 53
Lokalizacja: Stalowa Wola
opis: DOGRZEWACZE i OGRZEWANIA POSTOJOWE: EBERSPACHER I WEBASTO
model: Sharan, Cordoba
silnik: AUY, ASZ

Podziękował: 0 razy
Pomógł: 6 razy
Przy podłużnicy jest kosz, taka metalowa blacha na piecyk, z zapinaną blaszaną poprzeczką. Wkładasz tam od dołu piec pionowo sterownikiem do góry. Fotek nie mam, ale te blachy do mocowania piecyka chyba tam masz, to sobie poradzisz.


_________________
Dogrzewacze i Ogrzewania postojowe: Eberspacher - Webasto, tel. 601052155


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: niedziela, 1 października 2017, 08:47 
Offline
podteczkownik raczkujący

Dołączył(a): sobota, 12 sierpnia 2017, 23:43
Posty: 11
model: T4
silnik: Acv

Podziękował: 1 raz
Pomógł: 0 razy
Dzięki, no właśnie kosza tam nie było ale zakupilem piec z koszem. Wyglada na to że ta blacha jest tylko na dwie śrubki przykrecona do podłużnicy ? Na podluznicy są jeszcze takie dwie gumy, kojarzy ktoś do czego to jest ?


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: niedziela, 1 października 2017, 08:48 
Offline
nadteczkownik doskonały
Avatar użytkownika

Dołączył(a): poniedziałek, 12 kwietnia 2010, 21:37
Posty: 9965
Lokalizacja: DW
opis: Artur
model: T4
silnik: AFN+
ostrzeżenia: 1

Podziękował: 218 razy
Pomógł: 604 razy
Przez te gumy jest to mocowanie przykręcone do podłużnicy


_________________
Nie pomagam na PW. Masz problem szukaj/pisz na forum


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: niedziela, 1 października 2017, 08:49 
Offline
podteczkownik

Dołączył(a): wtorek, 16 sierpnia 2016, 09:54
Posty: 290
Lokalizacja: P-ń Wlkp
model: t4 caravelle L syncr
silnik: ACV
ostrzeżenia: 1

Podziękował: 4 razy
Pomógł: 10 razy
mateuszhg napisał(a):
Dzięki, no właśnie kosza tam nie było ale zakupilem piec z koszem. Wyglada na to że ta blacha jest tylko na dwie śrubki przykrecona do podłużnicy ? Na podluznicy są jeszcze takie dwie gumy, kojarzy ktoś do czego to jest ?
Podkładki antywibracyjne kosza. Mocowany jest na 4śruby. Zrobię Ci za kilkanaście minut foto jeśli uda się od góry


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: niedziela, 1 października 2017, 08:58 
Offline
podteczkownik raczkujący

Dołączył(a): sobota, 12 sierpnia 2017, 23:43
Posty: 11
model: T4
silnik: Acv

Podziękował: 1 raz
Pomógł: 0 razy
garbaty napisał(a):
mateuszhg napisał(a):
Dzięki, no właśnie kosza tam nie było ale zakupilem piec z koszem. Wyglada na to że ta blacha jest tylko na dwie śrubki przykrecona do podłużnicy ? Na podluznicy są jeszcze takie dwie gumy, kojarzy ktoś do czego to jest ?
Podkładki antywibracyjne kosza. Mocowany jest na 4śruby. Zrobię Ci za kilkanaście minut foto jeśli uda się od góry
super, czyli wychodzi na to że oprócz kosza musi być coś jeszcze bo w koszu jest tylko dwa otwory na śruby.


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: niedziela, 1 października 2017, 09:33 
Offline
podteczkownik

Dołączył(a): wtorek, 16 sierpnia 2016, 09:54
Posty: 290
Lokalizacja: P-ń Wlkp
model: t4 caravelle L syncr
silnik: ACV
ostrzeżenia: 1

Podziękował: 4 razy
Pomógł: 10 razy
mam d4ws, wydaje mi się że kosz jest ten sam. z tego co pamiętam 2 śruby były przykręcane pionowo, 2 poziomo. żeby odkręcić te mocowane "poziomo" musiałem wyjąć piec z kosza.

To jest śruba pod akumulatorem. Po prawej stojąc frontem do samochodu. Są 2 tylko 2ga schowana za piecem. Dojście od spodu.


Cytowanie samego siebie, w dodatku w poście pod własnym postem to szczyt szczytów.
W dodatku poczytaj na temat wstawiania zdjęć.


Nie masz wystarczających uprawnień, aby zobaczyć pliki załączone do tego postu.


Ostatnio edytowano niedziela, 1 października 2017, 16:03 przez niebieski-n2, łącznie edytowano 2 razy
poprawione zdjęcie i resztę


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: niedziela, 1 października 2017, 12:11 
Offline
nadteczkownik doskonały
Avatar użytkownika

Dołączył(a): poniedziałek, 12 kwietnia 2010, 21:37
Posty: 9965
Lokalizacja: DW
opis: Artur
model: T4
silnik: AFN+
ostrzeżenia: 1

Podziękował: 218 razy
Pomógł: 604 razy
D3wz wisi na 2 tych tulejach metalowo gumowych


_________________
Nie pomagam na PW. Masz problem szukaj/pisz na forum


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: poniedziałek, 2 października 2017, 20:14 
Offline
podteczkownik raczkujący

Dołączył(a): sobota, 12 sierpnia 2017, 23:43
Posty: 11
model: T4
silnik: Acv

Podziękował: 1 raz
Pomógł: 0 razy
Probe041 napisał(a):
D3wz wisi na 2 tych tulejach metalowo gumowych

Czyli te gumy są wykrecalne ?


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: poniedziałek, 2 października 2017, 21:49 
Offline
nadteczkownik doskonały
Avatar użytkownika

Dołączył(a): poniedziałek, 12 kwietnia 2010, 21:37
Posty: 9965
Lokalizacja: DW
opis: Artur
model: T4
silnik: AFN+
ostrzeżenia: 1

Podziękował: 218 razy
Pomógł: 604 razy
Tak, w podłużnicy są nitonakrętki sześciokątne


_________________
Nie pomagam na PW. Masz problem szukaj/pisz na forum


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: poniedziałek, 2 października 2017, 21:52 
Offline
nadteczkownik doskonały
Avatar użytkownika

Dołączył(a): piątek, 6 stycznia 2012, 14:41
Posty: 3666
Lokalizacja: Kraków
opis: GRUPA MAŁOPOLSKA sekcja "STARE WYGI"
model: T4 Mixt vel Bestel
silnik: 2.5 TDI ACV>102KM

Podziękował: 167 razy
Pomógł: 243 razy
Są wykręcalne pod warunkiem, że komuś się chce i nie są tak zardzewiałe, że niczym tego ruszyć nie można.
W rękach miałem dwa kosze do dogrzewacza i w obu były odcięte.
Ja natomiast namordowałem się, żeby te odcięte odkręcić od kosza.


_________________
Obrazek


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: wtorek, 10 października 2017, 08:59 
Offline
podteczkownik raczkujący

Dołączył(a): sobota, 12 sierpnia 2017, 23:43
Posty: 11
model: T4
silnik: Acv

Podziękował: 1 raz
Pomógł: 0 razy
Udało mi się namierzyć jak ten kosz zamontować , wielkie dzięki za pomoc. Śruby również udało się ruszy. Kosz pomalowany , piec sprawdzony i zamierzam montować lecz mam jeszcze pytanie który przewód wodny gdzie podłączyć do podgrzewacza ? Tak jak wspominałem wcześniej poprzedni właściciel wymontował dogrzewacz. Przewody złączone są rurką i dwoma opaskami ale na pewno kierunek ma znaczenie ?


Góra
  Zobacz profil  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 385 ]  Przejdź na stronę Poprzednia strona  1 ... 16, 17, 18, 19, 20  Następna strona

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 3 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Skocz do:  

Administracja t4-forum.pl nie ponosi odpowiedzialnosci za tresci wypowiedzi zamieszczanych przez uzytkownikow Forum.
Forum uruchomione w dniu: niedziela, 11 kwietnia 2010, 09:52.
Powered by phpBB