T4-forum.pl

Forum dyskusyjne posiadaczy i sympatyków VW Transportera T4!


Teraz jest piątek, 20 października 2017, 19:51

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 4 ] 
Autor Wiadomość
Nieprzeczytany postNapisane: czwartek, 12 października 2017, 18:52 
Offline
podteczkownik raczkujący

Dołączył(a): niedziela, 18 kwietnia 2010, 18:54
Posty: 2

Podziękował: 0 razy
Pomógł: 0 razy
Cześć, na samym początku chciałbym się przywitać. Konto na tym forum posiadam od dłuższego czasu, teraz przyszedł czas na pierwsze pytanie.
Niedawno stałem się "szczęśliwym" posiadaczem t4 multivan 1998rok, 2,5tdi 150 koni.
Ogólnie auto posiada wiele niepotrzebnych patentów elektrycznych i nie tylko, które są usuwane i teraz pytanie:
gdzie powinien być poprowadzony kabelek zaznaczony ny zdjęciu, gruby brązowy przewód z wtyczki od komputera?

Pozdrawiam


Nie masz wystarczających uprawnień, aby zobaczyć pliki załączone do tego postu.


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: czwartek, 12 października 2017, 22:20 
Offline
teczkownik
Avatar użytkownika

Dołączył(a): sobota, 18 stycznia 2014, 11:39
Posty: 773
Lokalizacja: Wielkopolska
model: Allstar Westfalia
silnik: ACV+

Podziękował: 19 razy
Pomógł: 46 razy
Jeśli gruby i brązowy to do masy. Sprawdz jeszcze do jakiego pinu idzie we wtyczce.


_________________
Prawdziwy mężczyzna ma odciski na dłoniach a nie rurki na dupie


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: czwartek, 12 października 2017, 22:32 
Offline
teczkownik

Dołączył(a): wtorek, 13 kwietnia 2010, 23:05
Posty: 705
Lokalizacja: Powiat żuromiński,woj. Mazowieckie
model: T4
silnik: ACV ,AXG

Podziękował: 53 razy
Pomógł: 13 razy
Do Masy auta lub lepiej do minusa aku.


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: sobota, 14 października 2017, 07:58 
Offline
podteczkownik raczkujący

Dołączył(a): niedziela, 18 kwietnia 2010, 18:54
Posty: 2

Podziękował: 0 razy
Pomógł: 0 razy
Dzięki za odpowiedzi. Pozdrawiam


Góra
  Zobacz profil  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 4 ] 

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 5 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Skocz do:  

Administracja t4-forum.pl nie ponosi odpowiedzialnosci za tresci wypowiedzi zamieszczanych przez uzytkownikow Forum.
Forum uruchomione w dniu: niedziela, 11 kwietnia 2010, 09:52.
Powered by phpBB