T4-forum.pl

Forum dyskusyjne posiadaczy i sympatyków VW Transportera T4!


Teraz jest sobota, 22 września 2018, 01:20

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 12 ] 
Autor Wiadomość
Nieprzeczytany postNapisane: niedziela, 10 czerwca 2018, 18:22 
Offline
podteczkownik raczkujący
Avatar użytkownika

Dołączył(a): wtorek, 30 grudnia 2014, 16:44
Posty: 79
Lokalizacja: Kamieniec Wrocławski
model: T4
silnik: AES

Podziękował: 7 razy
Pomógł: 2 razy
Gdzie szukać przyczyny?

Gdy auto jedzie, to problemu nie ma.
Klima chłodzi, więc to raczej nie powinno być od zatartej sprężarki klimy.

<21>


_________________
Multivan T4 1998 VR6 (AES) + LPG
N5Y Windsor Blue Metallic


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: niedziela, 10 czerwca 2018, 22:11 
Offline
Moderator
Avatar użytkownika

Dołączył(a): piątek, 8 czerwca 2012, 13:00
Posty: 1894
Lokalizacja: Łomianki/Warszawa
model: Escapade, holenderka
silnik: 2,5 TDI AXG, AJT+

Podziękował: 150 razy
Pomógł: 120 razy
Podmieniałeś ten przekaźnik od klimy, nie pamiętam teraz jego numeru?.


_________________
Powyższy post wyraża jedynie opinię autora w dniu dzisiejszym.
Nie może on służyć przeciwko niemu w dniu jutrzejszym, ani każdym innym następującym po tym terminie.
Ponadto autor zastrzega sobie prawo zmiany poglądów, bez podawania przyczyny.


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: niedziela, 10 czerwca 2018, 22:17 
Offline
teczkownik
Avatar użytkownika

Dołączył(a): piątek, 26 listopada 2010, 20:00
Posty: 822
Lokalizacja: ZCH
model: t4 caracelle
silnik: VR6

Podziękował: 33 razy
Pomógł: 49 razy
Opisz dokładniej problem. Gaśnie na gazie i benzynie. Jak wyłączysz klimę to nie gaśnie na biegu jałowym.


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: poniedziałek, 11 czerwca 2018, 09:17 
Offline
nadteczkownik doskonały
Avatar użytkownika

Dołączył(a): poniedziałek, 12 kwietnia 2010, 21:44
Posty: 3997
Lokalizacja: Kraków
model: T4
silnik: 2,5B AET
ostrzeżenia: 1

Podziękował: 46 razy
Pomógł: 124 razy
Przepustnica


_________________
Bandyci Mogą Wszystko
Pamiętaj ,ze gaz niszczy silniki ,ale tylko tym ,którzy go nie maja :mrgreen:
"Nie dyskutuj z idiotą, sprowadzi cie do swojego poziomu a później pokona doświadczeniem..."


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: niedziela, 17 czerwca 2018, 12:40 
Offline
podteczkownik raczkujący
Avatar użytkownika

Dołączył(a): wtorek, 30 grudnia 2014, 16:44
Posty: 79
Lokalizacja: Kamieniec Wrocławski
model: T4
silnik: AES

Podziękował: 7 razy
Pomógł: 2 razy
Jade po miescie z wlaczona klima. Wszystko ok.
Zblizam sie do swiatel, wiec trzeba sie zatrzymac.
Staje na czerwonym i silnikowi leca obroty w dol.
Najczesciej silnik gasnie.

Gdy wylacze klime i zatrzymam sie na nastepnych swiatlach, to obroty spadna na chwile do ok. 500, aby po chwili wrocic do normalnych 800. Silnik nie gasnie.

To tak wyglada, jakby klimatyzacja obciazala zbyt mocno silnik.

Przepustnica i silniczek krokowy do czyszczenia czy cos innego?


_________________
Multivan T4 1998 VR6 (AES) + LPG
N5Y Windsor Blue Metallic


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: niedziela, 17 czerwca 2018, 18:23 
Offline
teczkownik
Avatar użytkownika

Dołączył(a): piątek, 26 listopada 2010, 20:00
Posty: 822
Lokalizacja: ZCH
model: t4 caracelle
silnik: VR6

Podziękował: 33 razy
Pomógł: 49 razy
Taka sytuacja występuje na gazie i benzynie. Moc silnika jest dobra czy kuleje. Przyczyn może być dużo: przepływka, świece, sonda lamda, oczywiście przepustnica też. Jak tylko jeździsz po mieście, może być zasyfiony, przegonić go po trasie. Podłącz też komputer zobacz jak tam sonda i przepływka.


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: wtorek, 19 czerwca 2018, 21:21 
Offline
podteczkownik raczkujący
Avatar użytkownika

Dołączył(a): wtorek, 30 grudnia 2014, 16:44
Posty: 79
Lokalizacja: Kamieniec Wrocławski
model: T4
silnik: AES

Podziękował: 7 razy
Pomógł: 2 razy
Byl goniony nad morze i spowrotem z poczatkiem maja.
Swiece i przewody WN 8-miesieczne.
Moc jest.
Przeplywomierz i sonda lambda 2-letnie Bosch.

Byly zakladane 3 nowe wtryskiwacze benzyny Magneti-Marelli na poczatku czerwca.
Po tej operacji silnik pracowal elegancko az do chwili, gdy zaczalem korzystac z klimy w miescie.


_________________
Multivan T4 1998 VR6 (AES) + LPG
N5Y Windsor Blue Metallic


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: środa, 20 czerwca 2018, 00:10 
Offline
nadteczkownik doskonały
Avatar użytkownika

Dołączył(a): poniedziałek, 12 kwietnia 2010, 21:37
Posty: 10627
Lokalizacja: DW
opis: Artur
model: T4
silnik: AFN+
ostrzeżenia: 1

Podziękował: 256 razy
Pomógł: 670 razy
A sprawdzałeś ciśnienia HP, LP


_________________
Nie pomagam na PW. Masz problem szukaj/pisz na forum


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: środa, 20 czerwca 2018, 00:14 
Offline
teczkownik
Avatar użytkownika

Dołączył(a): piątek, 26 listopada 2010, 20:00
Posty: 822
Lokalizacja: ZCH
model: t4 caracelle
silnik: VR6

Podziękował: 33 razy
Pomógł: 49 razy
Sprawdź jeszcze przewody podciśnienia, one mają duży wpływ na pracę naszych silników. Każdy jeden sprawdź, wyciągnij i zobacz czy końcówka nie jest pęknięta. Jak jedziesz na benzynie to też gaśnie.


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: wtorek, 3 lipca 2018, 18:49 
Offline
podteczkownik raczkujący
Avatar użytkownika

Dołączył(a): wtorek, 30 grudnia 2014, 16:44
Posty: 79
Lokalizacja: Kamieniec Wrocławski
model: T4
silnik: AES

Podziękował: 7 razy
Pomógł: 2 razy
Na benzynie nie gaśnie. Spadają obroty bardzo nisko, ale silnik ostatecznie się podnosi i obroty wracają do typowych na jałowym.
Natomiast na LPG obroty spadają i... klops...silnik gaśnie.

Był założony ostatnio tez nowy pasek, na którym wisi kompresor klimy. Może on jest winny?


_________________
Multivan T4 1998 VR6 (AES) + LPG
N5Y Windsor Blue Metallic


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: wtorek, 3 lipca 2018, 19:26 
Offline
nadteczkownik doskonały
Avatar użytkownika

Dołączył(a): poniedziałek, 12 kwietnia 2010, 21:37
Posty: 10627
Lokalizacja: DW
opis: Artur
model: T4
silnik: AFN+
ostrzeżenia: 1

Podziękował: 256 razy
Pomógł: 670 razy
A może sygnał na sterownik nie idzie, że klima włączona i dawki nie zwiększa


_________________
Nie pomagam na PW. Masz problem szukaj/pisz na forum


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: wtorek, 3 lipca 2018, 19:34 
Offline
teczkownik
Avatar użytkownika

Dołączył(a): piątek, 26 listopada 2010, 20:00
Posty: 822
Lokalizacja: ZCH
model: t4 caracelle
silnik: VR6

Podziękował: 33 razy
Pomógł: 49 razy
Nowy pasek raczej niema nic do tego. Jak pisałem wcześniej układ podciśnienia nie szczelny albo wizyta u gazownika żeby dobrze wyregulował gaz. Teraz jest okres letni, jest inna mieszanka gazu. Mogą też być ma wykończeniu któryś z wtryskiwaczy gazowych.


Góra
  Zobacz profil  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 12 ] 

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Skocz do:  

Administracja t4-forum.pl nie ponosi odpowiedzialnosci za tresci wypowiedzi zamieszczanych przez uzytkownikow Forum.
Forum uruchomione w dniu: niedziela, 11 kwietnia 2010, 09:52.
Powered by phpBB