T4-forum.pl

Forum dyskusyjne posiadaczy i sympatyków VW Transportera T4!


Teraz jest sobota, 20 września 2014, 09:46

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 5 ] 
Autor Wiadomość
 Tytuł: Wałek rozrządu...?
Nowy postNapisane: sobota, 13 listopada 2010, 18:09 
Offline
podteczkownik raczkujący
Avatar użytkownika

Dołączył(a): sobota, 17 kwietnia 2010, 11:59
Posty: 132
Lokalizacja: Sławno - Koszalin
model: Transporter-Multivan
silnik: 2.5TDI (ACV)
Podziękował: 7 razy
Pomógł: 0 razy
Witam, mam taki problem że nie działa mi wspomaganie hamulców, tzn jakby pompa vacum, ale.. mój mechanik ją rozebrał i stwierdził że wszystko jest z nią ok, natomiast wine ponosi wałek rozrządu na którym wytarła sie krzywka odpowiadająca za pompe vacum przez co ta nie może wytworzyć odpowiedniego ciśnienia. Wg niego krzywka wciska popychacz tylko na jakieś 2-3 mm. Mam silnik AAB. No i w związku z tym takie pytania:

Czy to jest prawdopodobna wersja zdarzeń?

Czy opłaca się kupić używany wałek i jaka cena jest korzystna w takim przypadku?

Czy wiece gdzie tanio kupić nowy wałek z fakturą, bo mogę to wziąć w koszty na firme..


Góra
  Zobacz profil Wyślij e-mail  
 
 Tytuł: Re: Wałek rozrządu...?
Nowy postNapisane: sobota, 13 listopada 2010, 22:41 
Offline
Administrator
Avatar użytkownika

Dołączył(a): niedziela, 11 kwietnia 2010, 13:29
Posty: 875
Podziękował: 3 razy
Pomógł: 68 razy
Podniósł ktoś pokrywę rozrządu i sprawdził rzeczywisty stan krzywi na wałku? Może winę ponosi zbyt krótki popychacz? Wałki są regenerowane w dobrej firmie tu:
http://www.swiatek.com.pl/go.live.php


_________________
Zły admin - masz problem to skontaktuj się z dobrym.

Grześ.


Góra
  Zobacz profil Wyślij e-mail  
 
 Tytuł: Re: Wałek rozrządu...?
Nowy postNapisane: niedziela, 21 listopada 2010, 11:50 
Offline
podteczkownik raczkujący

Dołączył(a): poniedziałek, 13 września 2010, 18:10
Posty: 32
Podziękował: 0 razy
Pomógł: 0 razy
a vaku pompa jest zasilana z osobnego wałka poprzez koło zebate a nie z walka rozrzadu ,jest napedzane przez pasek przynajmniej 1.9 td


Góra
  Zobacz profil Wyślij e-mail  
 
 Tytuł: Re: Wałek rozrządu...?
Nowy postNapisane: niedziela, 21 listopada 2010, 13:29 
Offline
Administrator
Avatar użytkownika

Dołączył(a): niedziela, 11 kwietnia 2010, 13:29
Posty: 875
Podziękował: 3 razy
Pomógł: 68 razy
No ale tu mowa o 2,4D AAB...


_________________
Zły admin - masz problem to skontaktuj się z dobrym.

Grześ.


Góra
  Zobacz profil Wyślij e-mail  
 
 Tytuł: Re: Wałek rozrządu...?
Nowy postNapisane: poniedziałek, 22 listopada 2010, 11:47 
Offline
podteczkownik raczkujący
Avatar użytkownika

Dołączył(a): sobota, 17 kwietnia 2010, 11:59
Posty: 132
Lokalizacja: Sławno - Koszalin
model: Transporter-Multivan
silnik: 2.5TDI (ACV)
Podziękował: 7 razy
Pomógł: 0 razy
wine ponosił i wałek rozrządu i pompa... mianowicie pompa sie jakoś zaklinowała i zaczęła wypychać popychacz, a ten niczym tokarka pozbawił wałek krzywki... wyglądało to niemalże jak robota fachowego tokarza, jeszcze pewnie pare tysięcy kilometrów i wałek byłby w tym miejscu tak cienki, że by pękł :P ale już wszystko działa i temat w sumie można zamknąć...


Góra
  Zobacz profil Wyślij e-mail  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 5 ] 

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Skocz do:  

Administracja t4-forum.pl nie ponosi odpowiedzialnosci za tresci wypowiedzi zamieszczanych przez uzytkownikow Forum.
Forum uruchomione w dniu: niedziela, 11 kwietnia 2010, 09:52.
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group


[ Time : 0.043s | 20 Queries | GZIP : Off ]