T4-forum.pl

Forum dyskusyjne posiadaczy i sympatyków VW Transportera T4!


Teraz jest środa, 17 stycznia 2018, 05:09

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 5 ] 
Autor Wiadomość
Nieprzeczytany postNapisane: wtorek, 3 stycznia 2017, 15:48 
Offline
podteczkownik raczkujący

Dołączył(a): poniedziałek, 24 sierpnia 2015, 19:55
Posty: 20
model: T4
silnik: 1,9TD

Podziękował: 1 raz
Pomógł: 0 razy
Witam. Byłem sobie w Zakopanym i podczas jazdy usłyszałem że kiedy zjeżdżam z góry na biegu bez gazu w pewnym zakresie obrotów słychać jak coś tak głucho tłucze. Dźwię coś w stylu niedokręconego koła. Nie taki metaliczny ale miarowy i zależny od obrotów. Mocno nasila się przy takim zjezdzie w zakręcie. Myślałem że to coś w skrzyni ale po wysprzęgleniu w jakimś zakresie obrotów dźwek ten również występuje.


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: wtorek, 3 stycznia 2017, 15:57 
Offline
nadteczkownik
Avatar użytkownika

Dołączył(a): poniedziałek, 11 października 2010, 12:17
Posty: 1049
model: T4
silnik: AFN+

Podziękował: 23 razy
Pomógł: 43 razy
Może przeguby.


_________________
177/385


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: wtorek, 3 stycznia 2017, 18:11 
Offline
nadteczkownik
Avatar użytkownika

Dołączył(a): sobota, 30 marca 2013, 23:27
Posty: 1118
Lokalizacja: ESI
model: Zwykły TRANSPORTER
silnik: 2.5 TDI ACV

Podziękował: 65 razy
Pomógł: 84 razy
Albo drobne w schowku. <38>
A tak poważnie to też obstawiałam przeguby ewentualnie poduszki silnika/skrzyni się kończą i silnik się przesówa co powoduje że przeguby są i nieco inny sposób ułożone i też je słychać.


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: środa, 4 stycznia 2017, 00:02 
Offline
podteczkownik raczkujący

Dołączył(a): poniedziałek, 24 sierpnia 2015, 19:55
Posty: 20
model: T4
silnik: 1,9TD

Podziękował: 1 raz
Pomógł: 0 razy
Przeguby to kompletnie inny dźwiek, dają takie trzaskanie a tu jest taki stłumiony łomot. Poza tym występuje to tylko w wąskim zakresie obrotów niestety nie wiem w jakich bo producent uznał że bardziej potrzebny mi zegarek niż obrotomierz.
Myślałem o kole na wale ale patrząc od góry na pasowe nie widać żeby się bujało ale pasek podskakuje. W dzien kiedy t się zaczeło zakładałem rano nowy pasek do wspomagania (miałem 10mm szeroki a w abl ma być 11,9mm).

A łożysko w skrzyni by mogło dawać taki odgłos?


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: środa, 3 stycznia 2018, 10:36 
Offline
podteczkownik raczkujący

Dołączył(a): środa, 3 stycznia 2018, 01:55
Posty: 1
opis: Jaka nazwa taka jazda
model: Transporter T4
silnik: 1.9 ABL

Podziękował: 0 razy
Pomógł: 0 razy
Witam All Star. Od niedawna stałem się użytkownikiem vw transportera. Często korzystam z Waszego forum. Tym razem postanowiłem się zarejestrować. Powitalni nie widzę więc walę tutaj. Auto fajne daje radę mimo 68klaczy przez 500 km jedzie z prędkością 4100rpm i nawet nie pisnie.
Jednak ostatnio po prostu z dnia na dzień słychać łomot z przodu, towarzyszą mu wibracje, najbardziej odczuwalne przy dodaniu gazu w czasie jazdy. Stukot słychać z zewnątrz. Powyżej 110km/h nie odczuwalny :D. Podczas dlugiego dystansu jadąc np na 5biegu przez okolo 200 km, kiedy chcę zredukować na 4, bieg wchodzi ciężko. Nie nadzwyczaj tylko z pewnym oporem. Do tego dorzucił bym wibracje podczas hamowania na 5 biegu np z prędkości 100km/h raptownie.
Jeśli ktoś miał coś podobnego i może pomóc byłbym w niebo wzięty.
Tak poza tym w tematach ostry sajgon. Tematów o 5 biegu jak grzybów po deszczu, kurczę gdyby większość pisała w temacie 5 biegu to może i książka by powstała, tak niestety jest ... Przepraszam jeśli kogoś uraziłem.


Góra
  Zobacz profil  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 5 ] 

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 3 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Skocz do:  

Administracja t4-forum.pl nie ponosi odpowiedzialnosci za tresci wypowiedzi zamieszczanych przez uzytkownikow Forum.
Forum uruchomione w dniu: niedziela, 11 kwietnia 2010, 09:52.
Powered by phpBB