T4-forum.pl

Forum dyskusyjne posiadaczy i sympatyków VW Transportera T4!


Teraz jest piątek, 19 października 2018, 16:17

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 11 ] 
Autor Wiadomość
Nieprzeczytany postNapisane: niedziela, 4 grudnia 2011, 19:17 
Offline
podteczkownik raczkujący

Dołączył(a): sobota, 8 października 2011, 09:40
Posty: 8
model: t4
silnik: 2,5B

Podziękował: 0 razy
Pomógł: 0 razy
Witam drodzy forumowicze. Od Września jestem posiadaczem Mojej t4-ki. Mój problem polega na tym że poprzedni właściciel zajechał skrzynie itp (nie potrafił dokładnie określić) Po czym wrzucił skrzynie od zwykłego t4 2,5B. Chciałbym wrócić do poprzedniej opcji bo zima zbliża się wielkimi krokami :) Oglądałem autko od spodu.Jest tylni most z półosiami, oraz wał do połowy. Dodatkowo właściciel dał mi osobno jakiś wał zakończony zmieloną stożkowa zębatką i gumowo-metalowy przedmiot ;)

Przestrzegł mnie tez ze on wymienił już 2 skrzynie syncro i ze nikt nie potrafił tego naprawić, bo po zamontowaniu skrzyni i przejechaniu 100km znowu coś tam wymieliło.. Mówił coś o rożnych rodzajach skrzyń, i ze różnią się wielkościami kół zębatych... Powiedział tez ze może jedynym wyjściem było by zakupienie kompletnego zestawy napędowego z rozbitka, bo wtedy ma się pewność pasowalności.

Zwracam się teraz o pomoc w każdym wydaniu, może jakiś namiar tel. na speca od syncro, jakieś porady... z Góry dziękuję i Pozdrawiam :)


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: niedziela, 4 grudnia 2011, 22:23 
Offline
podteczkownik

Dołączył(a): wtorek, 13 kwietnia 2010, 07:05
Posty: 329
Lokalizacja: Konstancin-Jeziorna
model: multivan syncro
silnik: AAB

Podziękował: 0 razy
Pomógł: 25 razy
A może w tylnym dyfrze jest inne przełożenie, niż z przodu? Poprzednie właściciel coś wymieniał, ale źle dopasował i takie efekty?


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: wtorek, 6 grudnia 2011, 01:10 
Offline
podteczkownik raczkujący

Dołączył(a): czwartek, 16 czerwca 2011, 12:22
Posty: 38
Lokalizacja: sosnowiec
model: T4-syncro
silnik: 2,5 tdi ACV
ostrzeżenia: 1

Podziękował: 0 razy
Pomógł: 5 razy
Jeśli chodzi o ponowne przerobienie na syncro to trzeba kupić skrzynię do tego modelu - są różne i ciężko kupić nie zajechaną . Oczywiście kompletna z tzw reduktorem czyli wyjściem napędu.
Sprawdzić tylny most czy się lekko obraca, nie chrobocze i nie kleszczy , czy ma olej i czy nie jest z blokadą , a jeśli jest to czy nie jest ona zablokowana .
Ponadto trzeba sprawdzić wiskozę czy nie trzyma na sztywno .
Można to sprawdzić jak masz sprawne tylne półosie to zablokuj samochód +ręczny i za pomoca klucza do rur spróbuj obrócić wałem napędowym , UWAGa nie skrzyw wału i nie zagnieć najlepiej z przodo za zabierak . Na ramieniu 80 cm powinno się dość ciężko i wolno obrucić (poślizg).
Przyczyną mielenia napędu (najczęściej reduktora i gum jest załączona blokada dyferrncjału (lub zablokowana) , kleszczący tylny most (zmielone łozyska , tryby) i zablokowane (zapieczone) wisco .
Przełożenia w moscie powinny być te same ,ale po złożeniu możesz zrobić prosty test .
posnosisz jedną stronę do góry . Koła drugiej strony na ziemi i zblokowane klockami .
Rysujesz kredom pionowelinie na tylnei przedniej oponie w kierunku ziemi i po uruchomieniu dajesz 1 i ruszasz kilka obrotów kołami. Po zatrzymaniu kreski powinny byc w tym samym kierunku co świadczy że koła wykonały jednakowa ilość obrotów. to tak na szybko.


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: wtorek, 6 grudnia 2011, 22:14 
Offline
podteczkownik raczkujący

Dołączył(a): poniedziałek, 5 grudnia 2011, 22:25
Posty: 2
model: t4 syncro
silnik: 2.4 d

Podziękował: 0 razy
Pomógł: 0 razy
Witam mam t4 syncro z 1995r z 2.4d i nie posiadam do niej wałów oraz ktoś zdekompletował reduktor tzn odkręcił tą część z reduktora gdzie przykręca się wał i zaślepił blachą. Pomocy jakieś rysunki jak są mocowane te wały oraz gdzie szukać tych części?


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: środa, 7 grudnia 2011, 18:28 
Offline
podteczkownik raczkujący

Dołączył(a): sobota, 8 października 2011, 09:40
Posty: 8
model: t4
silnik: 2,5B

Podziękował: 0 razy
Pomógł: 0 razy
Poniżej zdjęcia tego co mam... Czyli rozumiem ze do kompletu brakuje tylko skrzyni z reduktorem? a czymże jest to zmielone trybko?

Obrazek
Obrazek
Obrazek
Obrazek
Obrazek
Obrazek

I LINK poniżej do całej galerii

http://www.fotosik.pl/u/madman1/album/1044483


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: środa, 7 grudnia 2011, 18:43 
Offline
podteczkownik raczkujący

Dołączył(a): wtorek, 7 grudnia 2010, 10:34
Posty: 87
Lokalizacja: suwalszczyzna
model: westfalia
silnik: 1.9 tdi AFN

Podziękował: 0 razy
Pomógł: 3 razy
Ta zmielona zębatka pochodzi z tego tzw reduktora, a ta guma to łącznik przez,który połączony jest wał z reduktorem. Przełożenie w tylnym moście jest 1:1 i tak samo w reduktorze, ale musisz zwrócić uwagę, czy masz takie same opony z tyłu i z przodu. W syncro jest to bardzo ważne. I oczywiście musisz sprawdzić tylny most tak jak pisał mjacenty.


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: środa, 7 grudnia 2011, 20:08 
Offline
podteczkownik raczkujący

Dołączył(a): sobota, 8 października 2011, 09:40
Posty: 8
model: t4
silnik: 2,5B

Podziękował: 0 razy
Pomógł: 0 razy
<19> Wiec jeśli dobrze myślę, zębatka znajduje się w reduktorze, czyli żeby mieć pewną pasowalność muszę kupić skrzynie z oryginalnym reduktorem? Poprzedni właściciel zmieniał skrzynie ale nie reduktor i dlatego tak się stało. Oczywiście dyfer do sprawdzenia bez dwóch zdań.


Ostatnio edytowano czwartek, 8 grudnia 2011, 10:25 przez mora, łącznie edytowano 1 raz
ort. i literówki


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: czwartek, 8 grudnia 2011, 10:20 
Offline
podteczkownik raczkujący

Dołączył(a): czwartek, 16 czerwca 2011, 12:22
Posty: 38
Lokalizacja: sosnowiec
model: T4-syncro
silnik: 2,5 tdi ACV
ostrzeżenia: 1

Podziękował: 0 razy
Pomógł: 5 razy
Tak na szybko .
Brakuje ci "reduktora " czyli trza kompletna skrzynie z reduktorem od tego modelu.
Ponadto : przedniego łacznika wału . Taki z zabierakiem do tej gumy .
Podejrzanie mokre jest wisko .
Masz ABS bo most masz od wersji z ABS ?
Czy masz blokadę dyfra (biały siłownik na górze tylnego mostu ?
To omielone trybo możesz wyrzucić .
I uwaga ptrzełożenia mosu i reduktora jest (powinno być) identyczne , ale nie jest to 1:1.
A i jeszcze sprawdź stan łożyska podpory wału (koło baku) i przegubu na końcu .


Ostatnio edytowano czwartek, 8 grudnia 2011, 10:38 przez slimak, łącznie edytowano 2 razy
Edytuj posty, nie pisz jednego pod drugim.


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: czwartek, 8 grudnia 2011, 21:09 
Offline
podteczkownik raczkujący

Dołączył(a): sobota, 8 października 2011, 09:40
Posty: 8
model: t4
silnik: 2,5B

Podziękował: 0 razy
Pomógł: 0 razy
"ptrzełożenia mosu i reduktora jest (powinno być) identyczne" Hmm, czyli pewnie z tym był problem, no ale czy jest mozliwe zeby tak trafić? Gdzie szukac symboli etc? Skąd wiedziec jakiego modelu dokładnie szukac?


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: czwartek, 8 grudnia 2011, 23:04 
Offline
podteczkownik raczkujący

Dołączył(a): czwartek, 16 czerwca 2011, 12:22
Posty: 38
Lokalizacja: sosnowiec
model: T4-syncro
silnik: 2,5 tdi ACV
ostrzeżenia: 1

Podziękował: 0 razy
Pomógł: 5 razy
Generalnie to duzo czasu i ETKA 7.3 .
Po roczniku i ew, nr win dojdziesz ,ale to czasohłonne troche , a i działającą ETKE ciężko w necie trafić.
Z moich źródeł wynika że bebechy do starszych modeli 2,4D syncro i 2,5 benzyna syncro w części syncro są identyczne . Nie wiem jak w modelach z ABS.
Trochę zdjęć i teorii znajdziesz tu . Rozwiń dolne niebieskie menu.
http://www.t4-wiki.de/wiki/Syncro.


Ostatnio edytowano czwartek, 8 grudnia 2011, 23:32 przez slimak, łącznie edytowano 2 razy
Kolejny raz post pod postem.


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: czwartek, 8 grudnia 2011, 23:39 
Offline
nadteczkownik doskonały
Avatar użytkownika

Dołączył(a): czwartek, 11 listopada 2010, 13:22
Posty: 2579
Lokalizacja: Kraków
opis: GRUPA MAŁOPOLSKA
sekcja "MŁODE WILKI"
model: Multivelle Long
silnik: 2.5 AAF bi-fuel

Podziękował: 126 razy
Pomógł: 199 razy
jesli bedzie trzeba to wiem gdzie szukac dzialajacej etki 7.3 pod xp napewno a pod win7 podobno


_________________
Lepiej mieć Parkinsona i trochę wylać, niż mieć Altzheimera i zapomnieć wypić

Jeżeli co drugi twój pomysł wydaje ci się genialny - dopij wódkę i idź spać


Góra
  Zobacz profil  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 11 ] 

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Skocz do:  

Administracja t4-forum.pl nie ponosi odpowiedzialnosci za tresci wypowiedzi zamieszczanych przez uzytkownikow Forum.
Forum uruchomione w dniu: niedziela, 11 kwietnia 2010, 09:52.
Powered by phpBB