T4-forum.pl

Forum dyskusyjne posiadaczy i sympatyków VW Transportera T4!


Teraz jest środa, 17 stycznia 2018, 11:09

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 4 ] 
Autor Wiadomość
Nieprzeczytany postNapisane: środa, 12 kwietnia 2017, 16:50 
Offline
podteczkownik raczkujący

Dołączył(a): niedziela, 26 kwietnia 2015, 23:31
Posty: 13
model: t3
silnik: 2.0 8v

Podziękował: 0 razy
Pomógł: 0 razy
Witam dziś rozpocząłem walkę z moim nowym nabytkiem tj. T4 multivan 2.4D 1993r w wersji syncro. Na pierwszy ogień miały pójść podpory wału bo mają duży luz i na pewnych obrotach autko wpada w wibracje, ale niestety temat mnie przerósł. Otóż rozkręciłem łączenia wału (przedni i tylni) znajdujące się przy podporach jednak pomimo długotrwałego szarpania się nie udało mi się porozłączać wału a gdyby nawet mi się to udało to dalej nie bardzo mam pojęcie co należy rozkręcić w wale żeby umożliwić wymianę podpory. Może ktoś już przerabiał ten temat i wie jak się do tego "fachowo" zabrać, dodam tylko że na internecie ani na forum nie znalazłem nic co mogło by mi pomóc. <h>


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: czwartek, 13 kwietnia 2017, 16:58 
Offline
podteczkownik raczkujący

Dołączył(a): piątek, 8 stycznia 2016, 23:00
Posty: 22
Lokalizacja: 3City MTK
model: 2xT4syncro,T3 syncro
silnik: AET;2,5b/LPG, 1.9TD

Podziękował: 0 razy
Pomógł: 0 razy
W T4 jeszcze nie przerabiałem, ale w T3 pomógł duży młot


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: sobota, 15 kwietnia 2017, 17:11 
Offline
teczkownik
Avatar użytkownika

Dołączył(a): wtorek, 13 kwietnia 2010, 23:11
Posty: 558
Lokalizacja: Żuławy Gdańskie
opis: 2.5 TDI Long
model: Transporter syncro
silnik: ACV

Podziękował: 21 razy
Pomógł: 16 razy
Rozbierałem wał w T4 syncro, po rozkręceniu na łączeniach przegubowych przy pierwszym razie pomaga tylko duży młotek. Można też wspomóc się płynem penetrującym aby było trochę łatwiej. Dalej aby ściągnąć podpory wału, trzeba odkręcić jedną śrubę w kielichu i zbić go z wieloklinu, dalej podpora z łożyskiem do zdjęcia.


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: wtorek, 25 kwietnia 2017, 21:24 
Offline
podteczkownik raczkujący

Dołączył(a): niedziela, 26 kwietnia 2015, 23:31
Posty: 13
model: t3
silnik: 2.0 8v

Podziękował: 0 razy
Pomógł: 0 razy
Udało się dziękuję za porady faktycznie strasznie wszystko się pozaciekało ale młot pomógł ;) Dzięki za pomoc


Góra
  Zobacz profil  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 4 ] 

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Skocz do:  

Administracja t4-forum.pl nie ponosi odpowiedzialnosci za tresci wypowiedzi zamieszczanych przez uzytkownikow Forum.
Forum uruchomione w dniu: niedziela, 11 kwietnia 2010, 09:52.
Powered by phpBB