T4-forum.pl

Forum dyskusyjne posiadaczy i sympatyków VW Transportera T4!


Teraz jest środa, 17 stycznia 2018, 07:13

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 
Autor Wiadomość
Nieprzeczytany postNapisane: czwartek, 7 grudnia 2017, 14:04 
Offline
podteczkownik raczkujący

Dołączył(a): czwartek, 28 września 2017, 12:29
Posty: 2
model: T4 California
silnik: 2.5 TDI 102

Podziękował: 0 razy
Pomógł: 0 razy
Cześć!
To mój pierwszy post i niestety od razu z problemem.
Coś posypało mi się Webasto w californi. Webasto załącza się i po ok. 3 min. wyrzuca błąd f12 na jednostce sterującej. Czy któryś z Kolegów zna speca, który naprawi ogrzewanie? Jestem z dolnośląskiego.
Pozdrawiam


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: czwartek, 7 grudnia 2017, 18:37 
Offline
podteczkownik raczkujący
Avatar użytkownika

Dołączył(a): wtorek, 10 października 2017, 17:39
Posty: 49
model: T4
silnik: 2,5TDI

Podziękował: 0 razy
Pomógł: 2 razy
F12 to błąd przegrzania, czyli najprawdopodobniej jest uszkodzony czujnik temperatury lub przegrzania.


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: czwartek, 7 grudnia 2017, 20:57 
Offline
podteczkownik raczkujący

Dołączył(a): czwartek, 28 września 2017, 12:29
Posty: 2
model: T4 California
silnik: 2.5 TDI 102

Podziękował: 0 razy
Pomógł: 0 razy
Po wyjęciu bezpiecznika błąd znika. Pojawia się ponownie po około 3 minutach działania. Przez te 3 minuty grzeje słabo. Ciężko jest mi grzebać przy ogrzewaniu bo jestem po ciężkim wypadku i nie mam kanału. Miejscowi spece od ogrzewań nie widzieli jeszcze takiego ogrzewania (sterowanie Westfalii). Czytałem że kilkukrotnie powtórzony błąd może zablokować sterownik. Wolałbym tego uniknąć. Ktoś może pomóc w południowo-zachodniej Polsce?


Góra
  Zobacz profil  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Skocz do:  

Administracja t4-forum.pl nie ponosi odpowiedzialnosci za tresci wypowiedzi zamieszczanych przez uzytkownikow Forum.
Forum uruchomione w dniu: niedziela, 11 kwietnia 2010, 09:52.
Powered by phpBB