T4-forum.pl

Forum dyskusyjne posiadaczy i sympatyków VW Transportera T4!


Teraz jest sobota, 19 sierpnia 2017, 14:48

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 93 ]  Przejdź na stronę Poprzednia strona  1, 2, 3, 4, 5
Autor Wiadomość
Nieprzeczytany postNapisane: wtorek, 10 stycznia 2017, 18:12 
Offline
teczkownik
Avatar użytkownika

Dołączył(a): sobota, 18 stycznia 2014, 11:39
Posty: 749
Lokalizacja: Wielkopolska
model: Allstar Westfalia
silnik: ACV+

Podziękował: 19 razy
Pomógł: 45 razy
Wygląda na brak obiegu wody. Zagrzał, nie było obiegu i czujnik przegrzania wyłączył.


_________________
Prawdziwy mężczyzna ma odciski na dłoniach a nie rurki na dupie


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: czwartek, 12 stycznia 2017, 09:57 
Offline
podteczkownik raczkujący
Avatar użytkownika

Dołączył(a): piątek, 19 grudnia 2014, 08:15
Posty: 69
Lokalizacja: Wisła
model: Caravelle
silnik: 2,5 TDI ACV

Podziękował: 5 razy
Pomógł: 0 razy
Rysio25 napisał(a):
Panowie , przestudiowałem cały wątek , rozdzieliłem wzbudzenie i temperaturę , wymieniłem pompkę płynu bo była nieczynna oczywiście ori w instalacji jest , i zrobiłem test podłączając pompkę pod masę i wzbudzenie z temper. pod + i piec ruszył ale po 1,5 min zgasł jeden przewód wodny ciepły koło pieca . proszę o jakąś radę , z tego co zauważyłem pompka wody działa na zasadzie wyciągania wody z pieca ale między piecem a pompką jest jeszcze trójnik z zaworem podciśnieniowym i czy on może powodować że pompka ciągnie wodę ale z tego drugiego obiegu a piec robi się za ciepły i się wyłącza ? jak ten problem rozwiązać ?


Witam serdecznie :D
Sprostowanie , jak po zakupie teczki reanimowałem piec to przez pomyłkę odwrotnie podłączyłem węże wodne <zły> zamieniłem , przejechałem trochę żeby się odpowietrzył , dogrzewacz działał (szybciej się zagrzał :P ) i zauważyłem że zawór podciśnieniowy zaraz za pompką się zamknął jak wyłączyłem silnik i dogrzewacz się wyłączył , załączyłem go jako stacjonarne , wystartował , chodził 3 min , wyłączył się za jakieś 3 min znowu wystartował i tak ciągle ( zawór był cały czas zamknięty ) na zimnym silniku rano zawór podciśnieniowy otwarty piec wystartuje po 1.5 min się wygasza i już nie ruszy do ponownego rozłączenia i połączenia . jakieś sugestie ?


_________________
[url][URL=http://www.fotosik.pl/pokaz_obrazek/1b79e547dafafae6.html]Obrazek[/url][/url]


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: czwartek, 12 stycznia 2017, 10:06 
Offline
Moderator
Avatar użytkownika

Dołączył(a): niedziela, 11 kwietnia 2010, 11:23
Posty: 6396
Lokalizacja: Warszawa
opis: niech moc będzie z wami
model: Caravelle
silnik: ACV

Podziękował: 47 razy
Pomógł: 563 razy
Wystarczy poczytać o działaniu dodatkowej pompki wody i byś wiedział,
Zawór N273 zamyka obieg pompki na nagrzewnice i resztę obiegu, a otwiera na chłodnice celem chłodzenia głowicy po wyłączeniu silnika.
Z grubsza ten zawór na odpalonym silniku jest zamknięty i wtedy płyn z głowicy przez pompkę idzie do dogrzewacza i dalej do nagrzewnic.
Na wyłączonym jest otwarty co powoduje, że pompka tłoczy płyn bezpośrednio do chłodnicy jeśli dostanie sygnał o zbyt dużej temperaturze w głowicy.


_________________
"Światem rządzi miłość! Ja na przykład kocham się napić "
Jedyną rzeczą sprawiedliwie rozdzieloną między ludzi jest rozum,
jeszcze nie spotkałem osoby która stwierdziłaby, że ma go za mało


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: czwartek, 12 stycznia 2017, 12:04 
Offline
podteczkownik raczkujący
Avatar użytkownika

Dołączył(a): piątek, 19 grudnia 2014, 08:15
Posty: 69
Lokalizacja: Wisła
model: Caravelle
silnik: 2,5 TDI ACV

Podziękował: 5 razy
Pomógł: 0 razy
Kenobi napisał(a):
Wystarczy poczytać o działaniu dodatkowej pompki wody i byś wiedział,
Zawór N273 zamyka obieg pompki na nagrzewnice i resztę obiegu, a otwiera na chłodnice celem chłodzenia głowicy po wyłączeniu silnika.
Z grubsza ten zawór na odpalonym silniku jest zamknięty i wtedy płyn z głowicy przez pompkę idzie do dogrzewacza i dalej do nagrzewnic.
Na wyłączonym jest otwarty co powoduje, że pompka tłoczy płyn bezpośrednio do chłodnicy jeśli dostanie sygnał o zbyt dużej temperaturze w głowicy.


@Kenobi a jak ten zawór oszukać żeby przy włączeniu pieca na zgaszonym silniku był zamknięty ?


_________________
[url][URL=http://www.fotosik.pl/pokaz_obrazek/1b79e547dafafae6.html]Obrazek[/url][/url]


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: czwartek, 12 stycznia 2017, 13:05 
Offline
Moderator
Avatar użytkownika

Dołączył(a): niedziela, 11 kwietnia 2010, 11:23
Posty: 6396
Lokalizacja: Warszawa
opis: niech moc będzie z wami
model: Caravelle
silnik: ACV

Podziękował: 47 razy
Pomógł: 563 razy
Sam się nad tym zastanawiam, ze względu, że jest on na podcisnienie, a ono z czasem niestety zanika w układzie i zawór nie zadziała jak silnik wyłączony nawet jak podasz napięcie na zaworek N214 który nim steruje, chociaż może tak trzeba zrobić. Nie wiem jak to jest rozwiązane gdy jest fabryczne postojowe, bo nie mam dostępu do takiego egzemplarza, z tym, że postojowe ma swoją oddzielną pompkę zamontowaną przy piecu więc wtedy może nie mieć wpływu na obieg to, że ten zawór jest otwarty.


_________________
"Światem rządzi miłość! Ja na przykład kocham się napić "
Jedyną rzeczą sprawiedliwie rozdzieloną między ludzi jest rozum,
jeszcze nie spotkałem osoby która stwierdziłaby, że ma go za mało


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: czwartek, 12 stycznia 2017, 13:19 
Offline
podteczkownik raczkujący
Avatar użytkownika

Dołączył(a): piątek, 19 grudnia 2014, 08:15
Posty: 69
Lokalizacja: Wisła
model: Caravelle
silnik: 2,5 TDI ACV

Podziękował: 5 razy
Pomógł: 0 razy
Kenobi napisał(a):
Sam się nad tym zastanawiam, ze względu, że jest on na podcisnienie, a ono z czasem niestety zanika w układzie i zawór nie zadziała jak silnik wyłączony nawet jak podasz napięcie na zaworek N214 który nim steruje, chociaż może tak trzeba zrobić. Nie wiem jak to jest rozwiązane gdy jest fabryczne postojowe, bo nie mam dostępu do takiego egzemplarza, z tym, że postojowe ma swoją oddzielną pompkę zamontowaną przy piecu więc wtedy może nie mieć wpływu na obieg to, że ten zawór jest otwarty.


No ale jak jest otwarty to będzie grzało większy obieg niż jak jest zamknięty czy się mylę , podłączyłem tą pompkę ori co jest przed tym zaworem , zastanawiam czy coś by dało dołożenie drugiej przy samym piecu , ale to obieg większy , chyba żeby zastosować jakiś elektrozawór zaraz za N273 który by się zamykał tylko przy włączeniu postojowego , normalnie będąc otwarty <06>


_________________
[url][URL=http://www.fotosik.pl/pokaz_obrazek/1b79e547dafafae6.html]Obrazek[/url][/url]


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: piątek, 13 stycznia 2017, 09:08 
Offline
teczkownik
Avatar użytkownika

Dołączył(a): piątek, 18 lutego 2011, 21:50
Posty: 904
Lokalizacja: okolice Opola PL/Sunfjord NO
opis: Sekcja Dolnośląsko-Opolska!
model: caravelle
silnik: ACV

Podziękował: 33 razy
Pomógł: 21 razy
Ja przed świętami wyrzuciłem niesprawny d3wz i zastąpiłem go Webasto termo top rozbudowanym do pełnego postojowego.Przy piecu dołożyłem pompkę i wszystko grzeje super.Do tego oczywiście dołożyłem drugi akumulator.


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: piątek, 13 stycznia 2017, 23:09 
Offline
podteczkownik

Dołączył(a): czwartek, 20 października 2011, 10:26
Posty: 175
model: vw t4
silnik: 2.5 tdi

Podziękował: 2 razy
Pomógł: 5 razy
Jakie koszta calego ustrojstwa?


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: sobota, 14 stycznia 2017, 10:22 
Offline
teczkownik
Avatar użytkownika

Dołączył(a): piątek, 18 lutego 2011, 21:50
Posty: 904
Lokalizacja: okolice Opola PL/Sunfjord NO
opis: Sekcja Dolnośląsko-Opolska!
model: caravelle
silnik: ACV

Podziękował: 33 razy
Pomógł: 21 razy
Piec thermo top zcd po regeneracji z gwarancją,sterownik dedykowany do t4,reszta nowe-pompa wody,pompka paliwa,rura wydechowa z tłumikiem,rura dolotowa,węże wodne,przewody paliwowe z trójnikiem do wpiecia w układ,kompletna wiązka elektryczna z bezpiecznikami przekaznikami itd oraz wyprowadzeniem do wpiecia w układ wentylatora nagrzewnicy w kabinie.Do tego opaski złączki itd.Wszystko ładnie opisane co do czego,Plus krótka instrukcja na papierze.Jakość wykonania wiazki elektrycznej bardzo dobra.Całość ok 1200 PLN.Może i nie mało ale Wszystko naprawdę wykonane i opisane jak trzeba.Działa bardzo dobrze i to jest dla mnie najważniejsze.Piec ten cieszy się opinią mało awaryjnego i można go samemu diagnozować interfejsem do teczki,miałem taki sam piec w poprzedniej Caravelce,kupiony używany na alledrogo pięć zim grzałem i kompletnie żadnych problemów z piecem,żadnego dymienia jak z d3wz miałem.


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: sobota, 14 stycznia 2017, 10:59 
Offline
Moderator
Avatar użytkownika

Dołączył(a): piątek, 8 czerwca 2012, 13:00
Posty: 1611
Lokalizacja: Łomianki/Warszawa
model: Escapade, holenderka
silnik: 2,5 TDI AXG, AJT+

Podziękował: 138 razy
Pomógł: 88 razy
Temat typowo techniczny (Faq), instrukcja - [Manual] Przerobienie dogrzewacza na ogrzewanie postojowe.
Dogrzewacz w t4 to Eberspacher d3wz.
A tu:
czoper napisał(a):
Ja przed świętami wyrzuciłem niesprawny d3wz i zastąpiłem go Webasto termo top
i rozwija się dyskusja.
Sorry, ale tak to za chwilę nikt nic nie znajdzie <stop>


_________________
Powyższy post wyraża jedynie opinię autora w dniu dzisiejszym.
Nie może on służyć przeciwko niemu w dniu jutrzejszym, ani każdym innym następującym po tym terminie.
Ponadto autor zastrzega sobie prawo zmiany poglądów, bez podawania przyczyny.


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: sobota, 14 stycznia 2017, 18:01 
Offline
teczkownik
Avatar użytkownika

Dołączył(a): piątek, 18 lutego 2011, 21:50
Posty: 904
Lokalizacja: okolice Opola PL/Sunfjord NO
opis: Sekcja Dolnośląsko-Opolska!
model: caravelle
silnik: ACV

Podziękował: 33 razy
Pomógł: 21 razy
Ok sorki,ale szkoda,że zacytowałeś tylko część postu.Chodziło mi głównie o to,że dodatkową pompkę wody dołożyłem przy piecu-powyżej chłopaki dumali jak rozwiązać problem prawidłowego obiegu wody.Niektóre t4 miały również montowane piece webasto,więc podsunąłem tylko jedną z opcji przerobienia dogrzewacza.Ale ok przepraszam jeśli namieszałem.Tyle ode mnie w tym temacie w takim razie.


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: sobota, 14 stycznia 2017, 19:01 
Offline
nadteczkownik
Avatar użytkownika

Dołączył(a): wtorek, 24 listopada 2015, 13:59
Posty: 1704
Lokalizacja: Warszawa
model: T4 Multivan '95
silnik: 2.4D AAB
ostrzeżenia: 1

Podziękował: 95 razy
Pomógł: 42 razy
czoper napisał(a):
Niektóre t4 miały również montowane piece webasto
Da się gdzieś zobaczyć jak szły wtedy w oryginale węże?


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: piątek, 21 kwietnia 2017, 08:47 
Offline
podteczkownik raczkujący
Avatar użytkownika

Dołączył(a): piątek, 19 grudnia 2014, 08:15
Posty: 69
Lokalizacja: Wisła
model: Caravelle
silnik: 2,5 TDI ACV

Podziękował: 5 razy
Pomógł: 0 razy
Witam upewnijcie mnie w przekonaniu że mam walnięty sterownik w moim D3WZ , przerobiłem na ogrzewanie postojowe z zachowaniem dogrzewacza
1. Jako dogrzewacz działa normalnie w zakresie temp. 6 do -5 st. po niżej albo działa albo cisza brak reakcji
2. jako postojowe po podłączeniu robi przedmuch i cisza (aku nowe , sprawne )
3. jako postojowe jak podłączę prostownik do aku po podłączeniu robi przedmuch ; 1 minuta - zaczyna pompować pompka i rozpala się piec
1.30 piec wchodzi na wysokie obroty (jak odrzutowiec ) 20 sek. pompka przestaje pukać i piec zaczyna zwalniać na pół gwizdka ; 3.30 piec się wyłącza .
Nie ma znaczenia czy odpalam na zimnym czy po tym jak się wyłączy , wyłączę i ponownie włączę , zawsze jest taka sama procedura 3.30 i gaśnie .


_________________
[url][URL=http://www.fotosik.pl/pokaz_obrazek/1b79e547dafafae6.html]Obrazek[/url][/url]


Góra
  Zobacz profil  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 93 ]  Przejdź na stronę Poprzednia strona  1, 2, 3, 4, 5

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Skocz do:  

Administracja t4-forum.pl nie ponosi odpowiedzialnosci za tresci wypowiedzi zamieszczanych przez uzytkownikow Forum.
Forum uruchomione w dniu: niedziela, 11 kwietnia 2010, 09:52.
Powered by phpBB