T4-forum.pl

Forum dyskusyjne posiadaczy i sympatyków VW Transportera T4!


Teraz jest wtorek, 19 września 2017, 20:43

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 13 ] 
Autor Wiadomość
Nieprzeczytany postNapisane: czwartek, 25 maja 2017, 00:45 
Offline
podteczkownik raczkujący

Dołączył(a): sobota, 11 czerwca 2016, 18:07
Posty: 9
model: t4
silnik: 88 km

Podziękował: 2 razy
Pomógł: 0 razy
Witam szanownych forumowiczów.
Jak w temacie niestety w moim AJT występuje notoryczny brak mocy.
Może ktoś z bardzo doświadczonych forumowiczów pokusi się o analizę tego co udało się mi zapisać.
Z góry dziękuję za okazaną pomoc.
Dynamiczny:
Grupy 000, 001: http://vaglog.com/log-000_001_VS0tN3.html
Grupy 008, 010, 011: http://vaglog.com/log-010_011_008_F08ozg.html
Grupy 008, 010, 011: http://vaglog.com/log-008_010_011_IgYawm3.html
Grupy 003, 004: http://vaglog.com/log-003_004_sN6VW.html


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: sobota, 27 maja 2017, 23:48 
Offline
podteczkownik raczkujący

Dołączył(a): sobota, 11 czerwca 2016, 18:07
Posty: 9
model: t4
silnik: 88 km

Podziękował: 2 razy
Pomógł: 0 razy
Czyżby moje problemy z brakiem mocy były aż tak poważne że nikt nie jest w stanie określić przyczyny na podstawie logów?
A może wszystko jest OK?


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: niedziela, 28 maja 2017, 12:34 
Offline
Moderator
Avatar użytkownika

Dołączył(a): niedziela, 11 kwietnia 2010, 11:23
Posty: 6415
Lokalizacja: Warszawa
opis: niech moc będzie z wami
model: Caravelle
silnik: ACV

Podziękował: 47 razy
Pomógł: 565 razy
W logach nie widać nic co by wskazywało na jakąś usterkę. Jedyne do czego można się przyczepić to u ciebie program żąda ciśnienia doładowania na poziomie 0.6 bara i tak turbina podaje, pierwszy raz widzę w AJT takie żądanie, wszystkie które do tej pory widziałem miały 0.7-0.8 bara tak jak 102km.
Z drugiej strony materiały serwisowe VW podają, że takie wartości są dopuszczalne i występują w oryginalnym oprogramowanie ( serwis podaje jako normę dla AJT od 0.5 do 0.8 bara, przy 0.5 to już chyba w ogóle fura nie jedzie )
Tak małe ciśnienie doładowania z kolei powoduje, że program tnie dawkę do 30mg co widać w gr. 008, a AJT spokojnie może mieć 35-37 mg.

Niestety pojęcie brak mocy jest bardzo względne więc mógłbyś coś więcej napisać. Porównywałeś z innymi AJT 88km? Ten silnik d... nie urywa.


_________________
"Światem rządzi miłość! Ja na przykład kocham się napić "
Jedyną rzeczą sprawiedliwie rozdzieloną między ludzi jest rozum,
jeszcze nie spotkałem osoby która stwierdziłaby, że ma go za mało



Za ten wpis autor Kenobi podziękował: zibi782 (poniedziałek, 29 maja 2017, 10:23)
  Statystyki: 5%
Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: niedziela, 28 maja 2017, 16:51 
Offline
podteczkownik raczkujący

Dołączył(a): sobota, 11 czerwca 2016, 18:07
Posty: 9
model: t4
silnik: 88 km

Podziękował: 2 razy
Pomógł: 0 razy
Dzięki za pomoc w ocenie logów, fakt że nie porównywałem z żadnym innym AJT i być może tak powinno być że zbiera się bardzo powoli. Jednak prędkość max 120 km/h udaje się uzyskać po kilku minutach rozpędzania a o wyprzedzaniu czegokolwiek co porusza się szybciej niż 90 km/h należy zapomnieć lub mieć duuużo wolnej przestrzeni przed sobą.
Moje pytanie brzmi. Czy da się coś z tym zrobić? Nie potrzebuję ścigacza tylko czasami troszkę więcej mocy w czasie wyprzedzania. Taka sytuacja ma też swoje zalety, spalanie oscyluje w okolicach 6-6,5 l .


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: niedziela, 28 maja 2017, 18:29 
Offline
nadteczkownik doskonały
Avatar użytkownika

Dołączył(a): poniedziałek, 12 kwietnia 2010, 21:37
Posty: 9731
Lokalizacja: DW
opis: Artur
model: T4
silnik: AFN+
ostrzeżenia: 1

Podziękował: 210 razy
Pomógł: 586 razy
W logi nie patrzyłem ale możesz kopnąć dawkę do góry z poziomu vag i będzie lepiej


_________________
Obrazek


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: niedziela, 28 maja 2017, 19:19 
Offline
teczkownik
Avatar użytkownika

Dołączył(a): czwartek, 3 maja 2012, 19:30
Posty: 980
model: Multivan
silnik: AHY

Podziękował: 20 razy
Pomógł: 13 razy
zibi782 napisał(a):
Dzięki za pomoc w ocenie logów, fakt że nie porównywałem z żadnym innym AJT i być może tak powinno być że zbiera się bardzo powoli. Jednak prędkość max 120 km/h udaje się uzyskać po kilku minutach rozpędzania a o wyprzedzaniu czegokolwiek co porusza się szybciej niż 90 km/h należy zapomnieć lub mieć duuużo wolnej przestrzeni przed sobą.
Moje pytanie brzmi. Czy da się coś z tym zrobić? Nie potrzebuję ścigacza tylko czasami troszkę więcej mocy w czasie wyprzedzania. Taka sytuacja ma też swoje zalety, spalanie oscyluje w okolicach 6-6,5 l .


Powie tak napewno AJT to nie jest rakieta. Ale miałem 88 i jeżdziłem po 140 - 160 bez problemów na autobanie . U mnie muła miał jak padła przepływka, na loginach się nieznam. Dobrze jak byś mógł sobie porównać z innym AJT.


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: niedziela, 28 maja 2017, 21:26 
Offline
podteczkownik raczkujący

Dołączył(a): sobota, 11 czerwca 2016, 18:07
Posty: 9
model: t4
silnik: 88 km

Podziękował: 2 razy
Pomógł: 0 razy
Probe041 napisał(a):
W logi nie patrzyłem ale możesz kopnąć dawkę do góry z poziomu vag i będzie lepiej

Dawka ustawiona na nastawniku na max dalej silnik dostaje czkawki , przepływka wymieniona, dolot wyczyszczony, EGR zaślepiony, tłumiki nowe, katalizator jako strumienica, więcej pomysłów brak.


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: niedziela, 28 maja 2017, 21:28 
Offline
Moderator
Avatar użytkownika

Dołączył(a): niedziela, 11 kwietnia 2010, 11:23
Posty: 6415
Lokalizacja: Warszawa
opis: niech moc będzie z wami
model: Caravelle
silnik: ACV

Podziękował: 47 razy
Pomógł: 565 razy
Czasem jest tak ,że w logach coś nie jest widoczne, biorąc pod uwagę opis to tak jak wyżej przepływka, najlepiej zrobić test diody. Jest możliwe, że tnie dawkę z powodu problemów z przepływką.

Probe041 napisał(a):
W logi nie patrzyłem

To popatrz bo dawkę ma ustawioną na 3

Przepraszam ale faktycznie nie zauważyłem, że dojście do 4000 obrotów zajmuje prawie 30 sekund, to faktycznie coś jest nie tak.
Zrób logi statyczne grupy 003 i jeszcze raz dynamiczne ale jednocześnie 003 i 011


_________________
"Światem rządzi miłość! Ja na przykład kocham się napić "
Jedyną rzeczą sprawiedliwie rozdzieloną między ludzi jest rozum,
jeszcze nie spotkałem osoby która stwierdziłaby, że ma go za mało



Za ten wpis autor Kenobi podziękował: zibi782 (poniedziałek, 29 maja 2017, 10:23)
  Statystyki: 5%
Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: poniedziałek, 29 maja 2017, 10:21 
Offline
podteczkownik raczkujący

Dołączył(a): sobota, 11 czerwca 2016, 18:07
Posty: 9
model: t4
silnik: 88 km

Podziękował: 2 razy
Pomógł: 0 razy
Test diody robiłem, żadnej różnicy. Jak znajdę trochę czasu to zrobię jeszcze raz logi.


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: poniedziałek, 29 maja 2017, 12:49 
Offline
Moderator
Avatar użytkownika

Dołączył(a): niedziela, 11 kwietnia 2010, 11:23
Posty: 6415
Lokalizacja: Warszawa
opis: niech moc będzie z wami
model: Caravelle
silnik: ACV

Podziękował: 47 razy
Pomógł: 565 razy
Jakieś inne objawy typu dymienie, problemy z odpaleniem itp. bo słowo po logach to jest zagadka.
Zrób jeszcze statycznie 004


_________________
"Światem rządzi miłość! Ja na przykład kocham się napić "
Jedyną rzeczą sprawiedliwie rozdzieloną między ludzi jest rozum,
jeszcze nie spotkałem osoby która stwierdziłaby, że ma go za mało


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: poniedziałek, 29 maja 2017, 20:47 
Offline
podteczkownik raczkujący

Dołączył(a): sobota, 11 czerwca 2016, 18:07
Posty: 9
model: t4
silnik: 88 km

Podziękował: 2 razy
Pomógł: 0 razy
Odpala bez problemów, zero dymienia, mały dymek przy maksymalnym przegazowaniu, żadnych niepokojących objawów. Silnik pracuje równo nie bierze oleju, ideał tylko ten brak przyśpieszenia na 4 i 5 biegu. Może ten typ tak ma? Znalazłem podobno dobrego fachurę od VW przejechał się i stwierdził że coś jest nie tak jestem umówiony na diagnostykę zobaczymy co znajdzie.


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: piątek, 30 czerwca 2017, 20:57 
Offline
podteczkownik raczkujący

Dołączył(a): sobota, 11 czerwca 2016, 18:07
Posty: 9
model: t4
silnik: 88 km

Podziękował: 2 razy
Pomógł: 0 razy
Trochę mi zajęło szukanie przyczyny braku mocy. Fachowiec który próbował znaleźć przyczynę chciał wymieniać poszczególne elementy aż do skutku. Niestety na taką opcję mnie nie stać. Diagnostyka nie dała odpowiedzi co może być przyczyną. Następny problem wyszedł przy mocno rozgrzanym silniku, brak ciśnienia oleju przez kilka sekund, po wyłączeniu silnika i ostygnięciu, odpaliłem. Potem problem nie wystąpił. Jednak taki sygnał jak chwilowy brak ciśnienia daje do myślenia. Zmierzyłem manometrem ciśnienie oleju i okazało się że wynosi 2,5 bar przy 3 tys.obr. Trochę mało. Żeby nie ładować się w koszty wymieniłem tłoczek i sprężynę zaworu ciśnieniowego pompy oleju i chyba pomogło, ciśnienie przy 2 tys. obr. 4 bar. Co najciekawsze po tej operacji przybyło trochę mocy i o wiele lepiej wkręca się na obroty. Czy zbyt male ciśnienie oleju może mieć wpływ na moc silnika?????????????


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: piątek, 30 czerwca 2017, 23:17 
Offline
nadteczkownik doskonały
Avatar użytkownika

Dołączył(a): poniedziałek, 12 kwietnia 2010, 21:37
Posty: 9731
Lokalizacja: DW
opis: Artur
model: T4
silnik: AFN+
ostrzeżenia: 1

Podziękował: 210 razy
Pomógł: 586 razy
Jak się zawory nie otwierają too tak może być :-D


_________________
Obrazek


Góra
  Zobacz profil  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 13 ] 

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 3 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Skocz do:  

Administracja t4-forum.pl nie ponosi odpowiedzialnosci za tresci wypowiedzi zamieszczanych przez uzytkownikow Forum.
Forum uruchomione w dniu: niedziela, 11 kwietnia 2010, 09:52.
Powered by phpBB