T4-forum.pl

Forum dyskusyjne posiadaczy i sympatyków VW Transportera T4!


Teraz jest piątek, 20 października 2017, 14:25

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 
Autor Wiadomość
Nieprzeczytany postNapisane: poniedziałek, 12 grudnia 2016, 21:43 
Offline
podteczkownik

Dołączył(a): wtorek, 16 sierpnia 2016, 09:54
Posty: 270
Lokalizacja: P-ń Wlkp
model: t4 caravelle L syncr
silnik: ACV
ostrzeżenia: 1

Podziękował: 3 razy
Pomógł: 10 razy
Czy ktoś z oblatanych w podstawach vaga kolegów mógłby mi pomóc w ogarnięciu TForka pod kątem błędów. Mam kabel, program polskiVag i coś tam zczytuję, ale błądzę po omacku. Byłbym wdzięczny gdyby ktoś z Was mógłby poświęcić 30-60min czasu na krótki instruktaż i test mojego busa. Najlepiej z własnym kompletem, żeby porównać odczyt. Może są w Poznaniu jakieś spoty na który mógłbym podlecieć i przy okazji poprosić o pomoc z VAG. Dzięki


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: poniedziałek, 16 stycznia 2017, 18:47 
Offline
podteczkownik

Dołączył(a): wtorek, 16 sierpnia 2016, 09:54
Posty: 270
Lokalizacja: P-ń Wlkp
model: t4 caravelle L syncr
silnik: ACV
ostrzeżenia: 1

Podziękował: 3 razy
Pomógł: 10 razy
Zczytałem eeprom, chciałbym odczytać pin. Niestety w okienku immobilizer mam model: none, id: none, login: none. Co jest nie tak?

edit:
nie mogę odczytać immoboxa, próbuję kilkoma programami ale zwracają tylko "can't log in". Buszuję po necie i szukam sposobu na nieinwazyjne wyciągnięcie w/w z immo2. Macie jakieś doświadczenia?


Góra
  Zobacz profil  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Skocz do:  

Administracja t4-forum.pl nie ponosi odpowiedzialnosci za tresci wypowiedzi zamieszczanych przez uzytkownikow Forum.
Forum uruchomione w dniu: niedziela, 11 kwietnia 2010, 09:52.
Powered by phpBB