T4-forum.pl

Forum dyskusyjne posiadaczy i sympatyków VW Transportera T4!


Teraz jest czwartek, 21 czerwca 2018, 19:37

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 9 ] 
Autor Wiadomość
Nieprzeczytany postNapisane: sobota, 21 kwietnia 2012, 18:19 
Offline
podteczkownik raczkujący
Avatar użytkownika

Dołączył(a): niedziela, 30 października 2011, 13:10
Posty: 50
Lokalizacja: Koszalin
model: caravelle
silnik: 2.4 D

Podziękował: 7 razy
Pomógł: 0 razy
Witam.Czy po wymianie pompy abs trzeba ją odpowietrzać osobno,po przez komputer,czy wystarczy samo odpowietrzanie tradycyjną metodą. pytam bo nie wiem czy mechanik nie chce mnie naciągnąć. inna sprawa że pedał łapie stosunkowo nisko i za każdym razem na na równej suchej drodze kiedy prędkość już prawie jest zerowa to załącza się abs,kontrolka abs gaśnie prawidłowo.Wymieniłem również czujnik przy przednim lewym kole oraz wieńce na przegubach i pompę hamulcową


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: sobota, 21 kwietnia 2012, 22:32 
Offline
teczkownik
Avatar użytkownika

Dołączył(a): niedziela, 30 października 2011, 10:17
Posty: 873
Lokalizacja: Łódź/Warszawa
model: T4 Ambulans
silnik: 2.4, 2.5

Podziękował: 3 razy
Pomógł: 54 razy
Ja zawsze odpowietrzałem ABS Vagiem po całkowitym opróżnieniu układu, po tradycyjnym odpowietrzeniu były problemy. Chociaż są tacy co twierdzą że po kilkukrotnym odpowietrzaniu metodą klasyczną też było ok, z tym że ja osobiście wolę zrobić raz a dobrze niż bawić się 5 razy.


_________________
Gdyby któryś z kolegów z Łodzi lub okolic chciał nieodpłatnie skorzystać z VAGa to zapraszam.



Za ten wpis autor FocusMED podziękował: ARONS (sobota, 21 kwietnia 2012, 23:59)
  Statystyki: 5%
Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: niedziela, 22 kwietnia 2012, 08:54 
Offline
nadteczkownik doskonały
Avatar użytkownika

Dołączył(a): poniedziałek, 12 kwietnia 2010, 21:44
Posty: 3997
Lokalizacja: Kraków
model: T4
silnik: 2,5B AET
ostrzeżenia: 1

Podziękował: 46 razy
Pomógł: 124 razy
FocusMED napisał(a):
Ja zawsze odpowietrzałem ABS Vagiem po całkowitym opróżnieniu układu, po tradycyjnym odpowietrzeniu były problemy. Chociaż są tacy co twierdzą że po kilkukrotnym odpowietrzaniu metodą klasyczną też było ok, z tym że ja osobiście wolę zrobić raz a dobrze niż bawić się 5 razy.

Popieram przedmówcę w 100% szybka robota i na pewno się jest pewien ze pompa odpowietrzona


_________________
Bandyci Mogą Wszystko
Pamiętaj ,ze gaz niszczy silniki ,ale tylko tym ,którzy go nie maja :mrgreen:
"Nie dyskutuj z idiotą, sprowadzi cie do swojego poziomu a później pokona doświadczeniem..."


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: sobota, 1 września 2012, 10:37 
Offline
podteczkownik raczkujący

Dołączył(a): środa, 4 stycznia 2012, 18:14
Posty: 31
Lokalizacja: Dolnośląskie
model: T4
silnik: 1,9 tdi/AFN

Podziękował: 0 razy
Pomógł: 0 razy
Witam,czy moglby mi ktos podpowiedziec jak odpowietrzyc ABS vagiem,mam POLSKI VAG wer.4.9,z gory dziekuje.


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: sobota, 1 września 2012, 13:19 
Offline
Administrator
Avatar użytkownika

Dołączył(a): niedziela, 11 kwietnia 2010, 13:29
Posty: 1087
opis: Krzywy ryj
model: T4
silnik: ACV

Podziękował: 3 razy
Pomógł: 92 razy
http://www.vcds.pl/index.php?mod=site&id=8


_________________
Pasożyt zlotowy.


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: sobota, 5 maja 2018, 11:38 
Offline
podteczkownik raczkujący
Avatar użytkownika

Dołączył(a): sobota, 17 kwietnia 2010, 01:10
Posty: 127
Lokalizacja: Rzeszów
model: Kombi
silnik: 2.5D

Podziękował: 7 razy
Pomógł: 2 razy
Dobrze, a jak wygląda odpowietrzanie pompy ABS w przypadku aut bez ESP ? (Wersje bez ESP nie mają tej funkcji w VCDS'ie).

Hamowanie do kilkukrotnego uruchomienia ABS na śliskim i ponowne odpowietrzanie nie pomaga.


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: sobota, 5 maja 2018, 14:53 
Offline
Moderator
Avatar użytkownika

Dołączył(a): niedziela, 11 kwietnia 2010, 11:23
Posty: 6710
Lokalizacja: Warszawa
opis: niech moc będzie z wami
model: Caravelle
silnik: ACV

Podziękował: 51 razy
Pomógł: 602 razy
Symek napisał(a):
Hamowanie do kilkukrotnego uruchomienia ABS na śliskim i ponowne odpowietrzanie nie pomaga.

Nie ma innej metody, jeśli sie nie odpowietrza to coś jest nie tak


_________________
"Światem rządzi miłość! Ja na przykład kocham się napić "
Jedyną rzeczą sprawiedliwie rozdzieloną między ludzi jest rozum,
jeszcze nie spotkałem osoby która stwierdziłaby, że ma go za mało


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: sobota, 5 maja 2018, 15:33 
Offline
podteczkownik raczkujący
Avatar użytkownika

Dołączył(a): sobota, 17 kwietnia 2010, 01:10
Posty: 127
Lokalizacja: Rzeszów
model: Kombi
silnik: 2.5D

Podziękował: 7 razy
Pomógł: 2 razy
Kenobi napisał(a):
Symek napisał(a):
Hamowanie do kilkukrotnego uruchomienia ABS na śliskim i ponowne odpowietrzanie nie pomaga.

Nie ma innej metody, jeśli sie nie odpowietrza to coś jest nie tak


Do lipca 2017 było wszystko dobrze, wymieniałem wtedy wszystkie przewody hamulcowe, płyn oczywiście ściekł.
Po robocie pedał zaczął dosyć nisko łapać, pojeździłem trochę, odpowietrzyłem ponownie, pojeździłem znowu trochę, znowu odpowietrzyłem, w ten weekend demontowałem zacisk, więc przy okazji znowu odpowietrzyłem, niestety bez różnicy.

Wydaje mi się, że to zapowietrzona pompa ponieważ, od wymiany przewodów przy normalnym/delikatnym hamowaniu czuć na pedale coś jakby przepuszczanie (jakby się ABS włączał).

Za dwa tygodnie spróbuje ponownie, dam znać czy i co pomogło.

Dzięki Kenobi za pomoc, miłego dzionka :)


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: sobota, 5 maja 2018, 19:09 
Offline
nadteczkownik doskonały
Avatar użytkownika

Dołączył(a): poniedziałek, 12 kwietnia 2010, 21:37
Posty: 10443
Lokalizacja: DW
opis: Artur
model: T4
silnik: AFN+
ostrzeżenia: 1

Podziękował: 248 razy
Pomógł: 659 razy
Odpowietrz tylne zaciski na stole


_________________
Nie pomagam na PW. Masz problem szukaj/pisz na forum


Góra
  Zobacz profil  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 9 ] 

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Skocz do:  

Administracja t4-forum.pl nie ponosi odpowiedzialnosci za tresci wypowiedzi zamieszczanych przez uzytkownikow Forum.
Forum uruchomione w dniu: niedziela, 11 kwietnia 2010, 09:52.
Powered by phpBB